check_vmware_api perl issue which runs check 3.49m

Fix works for me in ubuntu 14.04

cpan[1]> i /libwww-perl/

Distribution    GAAS/libwww-perl-5.837.tar.gz

Distribution    GAAS/libwww-perl-6.01.tar.gz

Distribution    GAAS/libwww-perl-6.05.tar.gz

Author          LWWWP (“The libwww-perl mailing list” <libwww@perl.org>)

4 items found

cpan[2]> install GAAS/libwww-perl-5.837.tar.gz

That’s all!

 

Залишити відповідь

Ваша e-mail адреса не оприлюднюватиметься. Обов’язкові поля позначені *